Resolvendo o erro “HTTP Error 503. The service is unavailable.”

Publicado: 9 de agosto de 2013 em SharePoint
Tags:

Olá pessoal, a dica de hoje é simples e rápida.

Em alguns casos, (após restarts do servidor, IIS, etc.) recebemos o seguinte erro ao tentar acessar nosso site SharePoint “HTTP Error 503. The service is unavailable.”.

Este erro indica que o Application Pool deste site está parado. Para resolver o problema, procure o Application Pool da WebApplication do site que está tentanto acessar a inicie no IIS.

Caso tenha alguma dúvida sobre como implantar o SharePoint entre em contato: demetrioi@hotmail.com

Um abraço,

Demétrio

Anúncios
comentários
  1. Evandro disse:

    Perfeito!!! Funcionou!!!

  2. geess disse:

    Não entendi nada! Meu deus

  3. Wesley disse:

    Muito bom..! Valeu!

  4. Victória disse:

    Socorro! Como faz isso? por favor explique claramente os comandos, pois não sou da área.

  5. luka7s disse:

    aff nao entendi nada como faz isso? se der pra fala a minha lingua (sou burro0

  6. Luiz Guilherme disse:

    Amigo e quando reiniciamos o Pools e ele volta a para novamente sozinho , fazemos o que nesse caso ?

  7. atonio@a.com disse:

    Muito Obrigado funcionou !!!!

  8. Felipe Dumont disse:

    Funcionou, para quem não está entendendo fiz da seguinte forma, inicie o Gerenciador do IIS, na janela que abrir clique em Exibir pools de aplicativos (Se encontra no canto direito da tela) Observe os pools que estao parados clique neles e inicie-os.

    Obrigado Demétrio.

  9. Robson Santos disse:

    Parabéns. ..Estava com este problema e sua dica resolveu ! Obrigado

  10. Sidinei Lopes disse:

    simples e direto, muito bom! Vlw

  11. Cynara Nunes disse:

    Demétrio,
    Estou com um problema em subir meu site do Sharepoint, após uma atualização de um fluxo de trabalho, o sistema informou que um arquivo xml tinha uma entrada inválida. Depois disso, os problemas só pioraram…. to em apuros…

  12. Fernando disse:

    Obrigado !

  13. Diego Alves disse:

    Boa tarde, ótima dica, esse problema consegui resolver. Estou com um outro agora, aparece a mensagem Server Error in ‘/’ Application. Pode me ajudar?

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s